Firefox-36-Exploit-fuer-Sicherheitsluecke-veroeffentlicht

Eine Schwachstelle in der aktuellen Version 3.6 des Browsers Firefox erlaubt die Übernahme eines Rechners über einen Angriff aus der Ferne. Die Mozilla-Entwickler haben bislang noch keinen Patch für die Sicherheitslücke veröffentlicht. (Firefox, Browser)

*Name:
*Email:
*Kommentar:
Spamschutz:


Ähnliche News